Porozmawiaj z naszym zespołem obsługi klienta. Od poniedziałku do piątku od 9:00 do 16:00.
Wideodomofon 2-przewodowy Akuvox C313W-2/R20A-2 - zestaw
Wystaw opinię o produkcie
Zapytaj o produkt
Administratorem danych osobowych jest ELRAF Rafał Runo. Przetwarzamy je w celu przesłania odpowiedzi na zapytanie. Więcej informacji dotyczących przetwarzania danych osobowych znajduje się w polityce prywatności.
Udostępnianie karty produktu
Zestaw wideodomofonowy na kablu 2-żyłowym z monitorem Akuvox C313W-2 (7-calowy ekran dotykowy, Wi-Fi, SIP 2.0) i panelem zewnętrznym R20A-2 (kamera 2MPx, IP65, czytnik kart RF). Gotowe rozwiązanie do kontroli dostępu w budynkach wielorodzinnych i obiektach komercyjnych.
Kod producenta: C313W-2/R20A-2
Kod kreskowy: 6933964803513
Opis
Zestaw wideodomofonowy 2Wire akuvox (C313W-2/R20A-2)
Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 - najważniejsze cechy:
- Multifunkcyjny Monitor wideodomofonowy akuvox C313W-2 z systemem linux umożliwiający komunikację audio i video z domofonami poprzez protokół sip 2.0 - zapewnia niezrównane wrażenia z użytkowania ekranu dotykowego W dyskretnym, oszczędzającym miejsce designie z doskonałym 7", pojemnościowym ekranem dotykowym!
- Akuvox R20A-2 - Solidny i wytrzymały panel zewnętrzny do domofonów, stworzony z myślą o zapewnieniu bezpieczeństwa i wygody mieszkańcom budynków. Panel ten Umożliwia komunikację wideo i audio z osobami na zewnątrz budynku oraz zdalne otwieranie drzwi za pomocą wbudowanych przekaźników wyjściowych. Posiada Czytnik kart rf 13.56 mhz oraz 125 khz, co pozwala na bardziej zaawansowany dostęp!
- Wi-fi: IEEE802.11 b/g/n, @2.4GHz
- Dwukierunkowa komunikacja audio z innymi jednostkami w sieci ip 2-przewodowej
- Monitor zasilany przez ns-2 lub źródło zewnętrzne
- Super długi dystans transmisji za pomocą kabla 2-przewodowego
- Panel zewnętrzny wodoszczelny i pyłoszczelny (ip 65)
Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 - przeznaczenie i zastosowanie:
Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 Jest Przeznaczony do zastosowań w systemach domofonowych i kontroli dostępu.
Obejmuje on dwa główne komponenty: Panel zewnętrzny R20A-2 oraz Wewnętrzny monitor C313W-2.
Sprawdź, co ten doskonałej klasy zestaw ma ci fo zaoferowania:
- Bezpieczeństwo: Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 Zapewnia kontrolę dostępu do budynku za pomocą czytnika kart, co zwiększa poziom bezpieczeństwa mieszkańców.
- Monitorowanie: pozwala na monitorowanie obszaru przed wejściem dzięki kamerze o rozdzielczości 2MPx i szerokiemu kątowi widzenia.
- Dwukierunkowa komunikacja: umożliwia płynną i klarowną komunikację wideo i audio z osobami na zewnątrz budynku.
- Wygodny ekran dotykowy: Monitor Akuvox C313W-2 Posiada 7-calowy pojemnościowy ekran dotykowy, który umożliwia intuicyjną obsługę.
- Odporność na warunki atmosferyczne: solidna obudowa stopu cynku oraz klasa wodoszczelności IP65 sprawiają, że panel zestawu - Akuvox R20A-2 - Jest odporny na warunki atmosferyczne.
- Zdalne otwieranie drzwi: Dwa przekaźniki wyjściowe pozwalają na zdalne otwieranie drzwi lub bramy.
- Kompatybilność: Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 Może być zasilany z urządzeń akuvox ns-2 lub C313W-2, co ułatwia integrację z systemem.
- Nowoczesne rozwiązanie: Zestaw wideodomofonowy 2-przewodowy akuvox C313W-2 / R20A-2 Zapewnia nowoczesne i wygodne rozwiązanie do komunikacji z odwiedzającymi oraz zarządzania dostępem do budynku.
- Monitorowanie bezpieczeństwa: dzięki możliwości komunikacji wideo i audio z osobami na zewnątrz, mieszkańcy mogą sprawdzić tożsamość odwiedzających przed otwarciem drzwi.
- Kontrola dostępu: system umożliwia kontrolę dostępu, co jest przydatne w apartamentowcach, biurach lub innych miejscach wymagających zabezpieczenia dostępu.
Zestaw wideodomofonowy 2-przewodowy akuvox (C313W-2/R20A-2) - specyfikacja monitora C313W-2:
- Panel przedni: Plastik
- Ram / rom: 64MB / 128MB
- Wyświetlacz: 7-calowy tft lcd
- Ekran: 7-calowy, pojemnościowy ekran dotykowy
- Wi-fi: IEEE802.11 b/g/n, @2.4GHz
- Port RS485: Obsługiwany
- Wyjście przekaźnika: 1
- Wejście dzwonka: 1
- Wejścia/wyjścia: 8
- Ultraczysty, stylowy wygląd
- Cienki profil i niewielkie rozmiary
- Tryb oszczędzania energii: Tak
- Dwukierunkowa komunikacja audio z innymi jednostkami w sieci ip 2-przewodowej
- Zasilany przez ns-2 lub źródło zewnętrzne
- Super długi dystans transmisji za pomocą kabla 2-przewodowego
- Montaż: W amerykańskich lub europejskich puszce elektrycznej
- Mikrofon: 58dB
- Głośnik: 4Ω / 2W
- Porty 2-przewodowe: 2 pary
- Porty ethernet: 1xRJ45, 10/100Mbps adaptacyjne
- Złącze 48V dc (jeśli nie jest używane ns-2)
- Montaż na ścianie lub na biurku
- Wymiary: 200,2x132,2x27,2mm
- Wilgotność pracy: 10~90%
- Temperatura pracy: -10°c ~ +45°c
- Temperatura przechowywania: -20°c ~ +70°c
- Rozdzielczość: 800x480
- Kontrast: 500:1
- Jasność: 220 cd/m²
- Kąt widzenia: 50° w lewo, 50° w prawo, 40° w górę, 50° w dół
- Protokół sip v1 (RFC2543), sip v2 (RFC3261)
- Kodeki audio w pasmach wąskopasmowych: G.711a, g.711μ, g.729
- Kodek audio w pasmach szerokopasmowych: g.722
- Dtmf: Dtmf poza pasmem (RFC2833), sip info
- Anulowanie echa
- Obsługiwane protokoły: IPv4, http, https, ftp, snmp, dns, ntp, rtsp, rtp, tcp, udp, icmp, dhcp, arp
- Tworzenie kopii zapasowych / przywracanie konfiguracji
- Formaty strumieniowania: h.264
Zestaw wideodomofonowy 2-przewodowy akuvox (C313W-2/R20A-2) - specyfikacja panelu zewnętrznego R20A-2:
- Obudowa: Stop cynku
- Kamera: 2MPx z automatycznym oświetleniem
- Kąt widzenia kamery: 110° (w poziomie) / 58° (w pionie)
- Czytnik kart: Obsługuje karty rf 13.56 mhz i 125 khz
- Przekaźniki wyjściowe: 2 przekaźniki wyjściowe do otwierania drzwi
- Wodoszczelność i pyłoszczelność: IP65 - odporny na wodę i kurz
- Instalacja: Model natynkowy, można go zamontować na ścianie
- Zasilanie: możliwe zasilanie z akuvox ns-2 lub C313W-2
- Dwukierunkowa komunikacja audio: umożliwia rozmowę audio w obie strony, eliminując echo
- Obsługa połączenia z C313W-2 lub ns-2: Możliwość łączenia z centralami telefonicznymi C313W-2 lub ns-2 za pomocą kabla 2-żyłowego
Najczęściej zadawane pytania
Jaki ekran posiada monitor w zestawie wideodomofonowym?
Monitor C313W-2 ma 7-calowy pojemnościowy ekran dotykowy o rozdzielczości 800x480.
Czy panel zewnętrzny jest odporny na warunki atmosferyczne?
Panel R20A-2 ma obudowę ze stopu cynku i klasę szczelności IP65, co oznacza odporność na wodę i kurz.
Jakie funkcje kontroli dostępu oferuje zestaw?
Panel zewnętrzny obsługuje czytniki kart RF 13.56 MHz i 125 kHz oraz posiada dwa przekaźniki do zdalnego otwierania drzwi.
Jakie są możliwości montażu monitora i panelu?
Monitor można zamontować na ścianie lub biurku, panel zewnętrzny przeznaczony jest do montażu natynkowego.
Jak zestaw jest zasilany i z jakimi urządzeniami jest kompatybilny?
Zestaw może być zasilany przez Akuvox NS-2 lub monitor C313W-2 i współpracuje z tymi urządzeniami poprzez kabel 2-przewodowy.
Opinie
Jeśli dodałeś/-aś recenzję, a nie pojawiłą się na liście, być może oczekuje na moderację.
Wystaw opinię o produkcie
Ceny podane bez kosztów dostawy.
Ceny podane bez kosztów dostawy.
INPOST
Koszty dostawy wybranego produktu
-
InPost Paczkomaty 24/7 15,99 zł
INPOST
-
DPD Kurier 19,99 zł
DPD KURIER
-
InPost Kurier 15,99 zł
-
Poczta Polska 15,99 zł
-
DPD Kurier 15,99 zł
DPD Kurier
-
DHL Kurier 15,99 zł
-
Odbiór osobisty Darmowa
odbiór w siedzibie firmy
-
Orlen Paczka 15,99 zł
Cena dostawy dotyczy tego produktu (w wybranym wariancie - jeśli dotyczy). Może się ona zmienić po dodaniu innych produktów do koszyka.
Kod producenta: C313W-2/R20A-2
Topowe produkty dla Ciebie
Potrzebujesz pomocy?
Przejdź do bloga.