Porozmawiaj z naszym zespołem obsługi klienta. Od poniedziałku do piątku od 9:00 do 16:00.
Monitor wideodomofonu Akuvox C313W-2 - dwużyłowy, 7" ekran dotykowy
Wystaw opinię o produkcie
Zapytaj o produkt
Administratorem danych osobowych jest ELRAF Rafał Runo. Przetwarzamy je w celu przesłania odpowiedzi na zapytanie. Więcej informacji dotyczących przetwarzania danych osobowych znajduje się w polityce prywatności.
Udostępnianie karty produktu
Dwużyłowy monitor wideodomofonowy z 7-calowym ekranem dotykowym i systemem Linux. Obsługuje protokół SIP 2.0, co umożliwia integrację z kamerami IP, czujnikami alarmowymi i systemami firm trzecich.
Kod producenta: C313W-2
Kod kreskowy: 6933964802240
Opis
Monitor wideodomofonu akuvox C313W-2
Monitor wideodomofonowy dwużyłowy akuvox C313W-2 z systemem linux - najważniejsze cechy:
- Doskonałe rozwiązanie do inwestycji deweloperskich
- Akuvox C313W-2 To Monitor wideodomofonowy z systemem linux, umożliwiający audio- i wideokomunikację Z domofonami poprzez protokół sip 2.0
- Monitor dwużyłowy
- Ekran dotykowy pojemnościowy 7"
- Krystalicznie czysty dźwięk
- Wysoka jakość obrazu
- Możliwość integracji z różnymi systemami firm trzecich, takimi jak kamery ip oraz czujniki alarmowe
- Intuicyjny interfejs
- Kontrola przez aplikacje mobilne
Specyfikacja techniczna i dane monitora akuvox C313W-2:
- Panel przedni: Plastik
- Ram / rom: 64MB / 128MB
- Wyświetlacz: 7-calowy tft lcd
- Ekran: 7-calowy, pojemnościowy ekran dotykowy
- Wi-fi: IEEE802.11 b/g/n, @2.4GHz
- Bluetooth: Tak
- Port RS485: Obsługiwany
- Wyjście przekaźnika: 1
- Wejście dzwonka: 1
- Wejścia/wyjścia: 8
- Ultraczysty, stylowy wygląd
- Cienki profil i niewielkie rozmiary
- Tryb oszczędzania energii: Tak
- Dwukierunkowa komunikacja audio z innymi jednostkami w sieci ip 2-przewodowej
- Zasilany przez ns-2 lub źródło zewnętrzne
- Super długi dystans transmisji za pomocą kabla 2-przewodowego
- Montaż: W amerykańskich lub europejskich puszce elektrycznej
- Mikrofon: 58dB
- Głośnik: 4Ω / 2W
- Porty 2-przewodowe: 2 pary
- Porty ethernet: 1xRJ45, 10/100Mbps adaptacyjne
- Złącze 48V dc (jeśli nie jest używane ns-2)
- Montaż na ścianie lub na biurku
- Wymiary: 200,2x132,2x27,2mm
- Wilgotność pracy: 10~90%
- Temperatura pracy: -10°c ~ +45°c
- Temperatura przechowywania: -20°c ~ +70°c
- Rozdzielczość: 800x480
- Kontrast: 500:1
- Jasność: 220 cd/m²
- Kąt widzenia: 50° w lewo, 50° w prawo, 40° w górę, 50° w dół
- Protokół sip v1 (RFC2543), sip v2 (RFC3261)
- Kodeki audio w pasmach wąskopasmowych: G.711a, g.711μ, g.729
- Kodek audio w pasmach szerokopasmowych: g.722
- Dtmf: Dtmf poza pasmem (RFC2833), sip info
- Anulowanie echa
- Obsługiwane protokoły: IPv4, http, https, ftp, snmp, dns, ntp, rtsp, rtp, tcp, udp, icmp, dhcp, arp
- Tworzenie kopii zapasowych / przywracanie konfiguracji
- Formaty strumieniowania: h.264
Najczęściej zadawane pytania
Jaki rozmiar i typ ekranu posiada monitor Akuvox C313W-2?
Monitor ma 7-calowy pojemnościowy ekran dotykowy typu TFT LCD o rozdzielczości 800x480.
Z jakimi systemami i urządzeniami można zintegrować monitor?
Monitor umożliwia integrację z systemami firm trzecich, takimi jak kamery IP oraz czujniki alarmowe.
Jakie opcje montażu oferuje monitor Akuvox C313W-2?
Monitor można zamontować w amerykańskiej lub europejskiej puszce elektrycznej, na ścianie lub na biurku.
Jakie są możliwości komunikacyjne monitora?
Monitor obsługuje dwukierunkową komunikację audio przez sieć IP i protokół SIP 2.0 oraz umożliwia kontrolę przez aplikacje mobilne.
Jak monitor jest zasilany i jakie ma wymiary?
Monitor może być zasilany przez NS-2 lub zewnętrzne źródło 48V DC, a jego wymiary to 200,2x132,2x27,2 mm.
Opinie
Jeśli dodałeś/-aś recenzję, a nie pojawiłą się na liście, być może oczekuje na moderację.
Wystaw opinię o produkcie
Ceny podane bez kosztów dostawy.
Ceny podane bez kosztów dostawy.
INPOST
Koszty dostawy wybranego produktu
-
InPost Paczkomaty 24/7 15,99 zł
INPOST
-
DPD Kurier 19,99 zł
DPD KURIER
-
InPost Kurier 15,99 zł
-
Poczta Polska 15,99 zł
-
DPD Kurier 15,99 zł
DPD Kurier
-
DHL Kurier 15,99 zł
-
Odbiór osobisty Darmowa
odbiór w siedzibie firmy
-
Orlen Paczka 15,99 zł
Cena dostawy dotyczy tego produktu (w wybranym wariancie - jeśli dotyczy). Może się ona zmienić po dodaniu innych produktów do koszyka.
Kod producenta: C313W-2
Topowe produkty dla Ciebie
Potrzebujesz pomocy?
Przejdź do bloga.